Openbox & Showbox Fórum - Satelitné fórum
http://openboxforum.satdigitalne.cz/

Problém s obrazom na Openbox x810 od januára 2015
http://openboxforum.satdigitalne.cz/viewtopic.php?f=16&t=9536
Stránka 1 z 1

Autor:  dkrcmar [ 02 bře 2015, 12:36 ]
Předmět příspěvku:  Problém s obrazom na Openbox x810 od januára 2015

Zdravím,
mám Openbox x810 a Skylink kartu (ICE výmena) už dlhú dobu a určite celý rok 2014 všetko fungovalo bez problémov. Zhruba od začiatku roka 2015 mi zrazu začal vypadávať obraz na niektorých kanáloch (najviac na ST1, 2 a CT1, 2). Vyskúšal som všetko možné i nemožné, nič nepomohlo. Ale potom som spravil jeden zaujímavý pokus, zobral som prijímač ku rodičom, ktorí nemajú problém s príjmom spomínaných staníc (tiež majú kartu ICE výmena ale hlavne majú iný prístroj, neviem však presne aký, tuším Topfield). A po pripojení Openboxu rovnaký problém - občasné vypadávanie (trhanie) obrazu a zvuku. Z toho vyplýva, že problém musí byť v Openboxe. Nestretol sa s tým niekto? Nezmenil provider (SKYLINK) niečo po novom roku? Neviete čo s tým?
(Inak aj môj svokor má ten istý Openbox a ten istý problém.)

Vopred ďakujem za odpoveď.

D:

Autor:  Thomik1 [ 03 bře 2015, 18:17 ]
Předmět příspěvku:  Re: Problém s obrazom na Openbox x810 od januára 2015

Na to je jednoduchá rada . Vlez do skrytého menu a vypni emulaci. (menu 1 1 1 7) Nicméně ode dneška by to mělo být už stejně ok 0D03 vypnuly. :89:

Autor:  piel [ 16 lis 2015, 14:22 ]
Předmět příspěvku:  Re: Problém s obrazom na Openbox x810 od januára 2015

Zdravím, stejný problém mám také, emu nepomohlo. Nyní při sledování programů obraz úplně zamrzne, po pár vteřinách i zvuk a obraz se rozsype na kostičky, či barevné pruhy. Po vypnutí a zapnutí programy naběhnou, ale např po 1/2 hodině se opět blokne.

Stránka 1 z 1 Všechny časy jsou v UTC + 1 hodina
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
http://www.phpbb.com/